앱을 등록하면 아래와 같이 64 비트 요구사항을 준수하지 않는다는 문구가 뜬다.

 

이를 위해선 프로젝트 속성의 Android 옵션 에서 고급 버튼을 클릭하고

'지원되는 아키텍처'의 arm64-v8a 를 체크하고 빌드하면 된다.

 

 

참고

https://developer.android.com/distribute/best-practices/develop/64-bit

+ Recent posts