728x90
반응형

아래처럼 Android SDK is outdated 에러가 나는 경우 아래의 방법으로 회피하여 빌드할 수 있다.

 

아래 오류화면에서 Use Highest Installed 를 선택하면

 

 

아래와 같은 오류가 뜬다.

 

 

Build Setting 에서 Script Only Build 체크해제하면 빌드가 가능해 진다.

 

 

반응형

+ Recent posts