https://www.mono-project.com/docs/about-mono/releases/5.18.0/

.NET Framework 4.7.2와 호환
 macOS에서 구동할 때에는 최소 10.9 (매버릭스) 버전 이상이 필요하도록 변경
 그 외 성능, 보안, 문제점 수정



+ Recent posts